gros problèmes d'informatique

filoute

New Member
Salut tout le monde, j'ai un problème mon ordinateur est un HP est dès que je le démmarre, windows apparaît, jusque là ça va mais il tourne dans le vide, et plante !!!! :notstupide:
Pouvez-vous m'aider car ça me pose un réel problème car je dois rédiger mon rapport de stage !!! Merci d'avance :smile:
 

dununfolette

Best Member
c'est un peu léger comme description...le fait qu'il soit HP ça n'avance pas beaucoup...
il est récent ?
ses ventilos tournent ?
il fait pas des bruits bizares ?
...?
 

filoute

New Member
dununfolette link=topic=7466.msg66195#msg66195 date=1132246866 a dit:
c'est un peu léger comme description...le fait qu'il soit HP ça n'avance pas beaucoup...
il est récent ?
ses ventilos tournent ?
il fait pas des bruits bizares ?
...?
Il a 5 ans, il marche sinon, il ne fait pas de bruit inquiétant, c'est juste que Windows n'arrive pas a aller sur la page d'accueil, il beug tout simplement et c'est pénible !!!! :mad:
 

patrice084

Best Member
filoute link=topic=7466.msg66192#msg66192 date=1132246553 a dit:
Salut tout le monde, j'ai un problème mon ordinateur est un HP est dès que je le démmarre, windows apparaît, jusque là ça va mais il tourne dans le vide, et plante !!!! :notstupide:

Essayez de démarrer en mode sans échec. Après allumate de l'ordi, tapoter jusqu'a l'apparition de l'écran qui vous demandera de choisir le mode sans échec. Si windows démarre bien cela vient alors de l'un de vos périphériques (probablement la carte graphique).
 

filoute

New Member
est-ce que ça peut venir aussi de ma nouvelle imprimante installée depuis 3 mois ? Car je suis assez embétée !!! je vous remercie pour vos bons soins !!!!! :smile:
 

patrice084

Best Member
filoute link=topic=7466.msg66207#msg66207 date=1132247477 a dit:
est-ce que ça peut venir aussi de ma nouvelle imprimante installée depuis 3 mois ? Car je suis assez embétée !!! je vous remercie pour vos bons soins !!!!! :smile:

Tout peut être envisager. Si cela vient de l'imprimante, le démarrage sans échec peut permettre d'identifier ce problème.
 

ico

Best Member
Si je comprends bien le fait de démarrer sans échec permet de détecter les anomalies que l'on "soigne" après ?
 

patrice084

Best Member
ico link=topic=7466.msg66224#msg66224 date=1132249350 a dit:
Si je comprends bien le fait de démarrer sans échec permet de détecter les anomalies que l'on "soigne" après ?
Cela permet de savoir que le problème ne vient pas de l'ordinateur proprement dit mais de l'un de ses périphériques. Il faut alors procéder à taton en commençant par débrancher le dernier installé.
 

Cybervince

Best Member
patrice084 link=topic=7466.msg66346#msg66346 date=1132259564 a dit:
Si c'est une carte vidéo défectueuse, cela ne résoudra pas le problème.
Mais si Windows commence à booter et qu'elle voit le début du chargement, c'est qu'elle marche.
 

patrice084

Best Member
Cybervince link=topic=7466.msg66376#msg66376 date=1132261724 a dit:
Mais si Windows commence à booter et qu'elle voit le début du chargement, c'est qu'elle marche.

J'avais un PC qui démarrais normalement puis une fois windows affiché, hop passait en mode arrêt ; mauvaise connection entre la carte vidéo et la carte mère.
 

vestale974

Active Member
:biggrin:
Petite question. As-tu le msg : "Windows a rencontré une erreur sérieuse. Voulez-vous envoyer le rapport?".
Si oui, il faudrait envoyer le rapport d'erreur, afin d'avoir accès au compte-rendu d'erreur  :excl: Mais là, tu as du windaub, et il te faudra faire appel aux services de "Vaillant, le pigeon"  :laugh: où un autre mode dans le même genre.  :blink:

Passer en "Mode sans echec", en appuyant à taton sur la touche F8 au démarrage, permettrait effectivement de diagnostiquer le périphérique défaillant.

Formater, pas besoin d'être aussi radical  :laugh:, parce que si c'est un périphérique qui est défaillant, on rencontrera toujours le même problème après réinstallation.

En dehors du fait que le problème puisse être physique, il pourrait aussi être logique. Il serait bon de vérifier si les pilotes de carte graphique, carte son principalement, sont à jour.
@+
 

ico

Best Member
Je vais tenter de soigner "pépère" et j'espère pouvoir vous recontacter après car vu que je suis "miss pas de bol", je crains le pire !!!

Merci pour les infos
 

ico

Best Member
J'ai fait le mode sans échec, il ne me dit rien de spécial.
Je fais CCleaner tous les jours + scan + anti virus.
Et pourtant, dès que je frappe un texte un peu trop long, l'image se fixe et hop, le PC s'éteint complètement. Je l'ai dépoussiéré, le ventilo est propre ...... je ne sais plus quoi faire et ma capacité à rester Zen en prend un coup à chaque fois que tout s'éteint alors que j'avais tapé une réponse assez longue sur le forum (ailleurs je sauvegarde régulièrement donc je retrouve mon texte) !!!
 

patrice084

Best Member
ico link=topic=7466.msg67133#msg67133 date=1132396064 a dit:
J'ai fait le mode sans échec, il ne me dit rien de spécial.
Je fais CCleaner tous les jours + scan + anti virus.

Avez-vous essayé de saisir du texte en mode sans échec ? Je proposerai comme panne :
- Barette de RAM HS ou mal connectée
- Carte vidéo HS
- Plus gravissime, la carte mère.

Commencez par tester d'abord la saisie en mode sans échec puis les différentes propositions;
 

filoute

New Member
moi également jai fait le mode sans échec et rien ne marche, jai même désinstallé Windows et je l'ai réinstallé et aucun résultat...J'ai eu un message qui me disait que c'était la pile, je ne savais pas qu'il y avait une pile !!!! Pouvez-vous m'éclairer s'il vous plait !!!! :pascompris;
 

patrice084

Best Member
filoute link=topic=7466.msg68158#msg68158 date=1132556404 a dit:
moi également jai fait le mode sans échec et rien ne marche, jai même désinstallé Windows et je l'ai réinstallé et aucun résultat...J'ai eu un message qui me disait que c'était la pile, je ne savais pas qu'il y avait une pile !!!! Pouvez-vous m'éclairer s'il vous plait !!!! :pascompris;

Il y a effectivement une pile à l'intérieur du boitier, sur la carte mère qui permet de conserver certains paramètres du BIOS. Mais dans votre cas, je doute que ce soit de cette pile qu'il parle mais plutôt de pile au sens empilage. Je pencherai donc pour un problème de RAM. Il faudrait ouvrir votre appareil, regarder combien vous avez de barettes de RAM.

Si vous en avez qu'un, essayez de rappuyer dessus, si vous en avez deux, otez en une et redémarrez l'ordi. Si même problème, enlevez l'autre et remettez la première et redémarrez.
 

cocomamar

New Member
Bonjour,

Moi aussi j'aurai besoin d'aide  :wacko:

J'ai un ordi avec Windows XP qui a un an, cela va bientôt faire 5 mois qu' il plante au bout de 20 à 30 min de fonctionnement et lorsque je le redémarre il plante toutes les 5 min....... Est ce qu'il est possible que ce soit quelque chose qui se déconnect à cause de la porte d'entrée car elle est juste en dessous et les gens claquent la porte (alors qu'elle se referme toute seule :tickedoff:) et je sens bien que ça vibre....où que la tour ne se ventille pas assez..... aidez moi s'il vous plaît.....

Est ce que ça me reviendrait cher s'il je l'emmenais directement chez un réparateur?????
 

Ca peut vous intéresser