impossible de lancer , netscape .............. pb cookies

#1
bj à tous,

j'ai un souci : je n'arrive pas à lancer mozilla ou netscape alors que j'ai bien réussi à le télécharger, à quoi cela peut être dû ? aux cookies car parfois, j'ai un message qui m'indique que le navigateur ne reconnait pas les cookies ?

qd je lance mozilla par exemple, il m'indique que "start.mozilla.org est introuvable ?

merci de votre aide !
 
#2
stephange link=topic=1986.msg20056#msg20056 date=1126300634 a dit:
j'ai un souci : je n'arrive pas à lancer mozilla ou netscape alors que j'ai bien réussi à le télécharger, à quoi cela peut être dû ? aux cookies car parfois, j'ai un message qui m'indique que le navigateur ne reconnait pas les cookies ?
N'avez-vous pas un firewall d'installer (Norton Internet sécurity, Zone Alamm, ...) ? Celui-ci pourrait être la cause de vos soucis. Regardez donc dans les paramétrages du firewall.
 
#3
La version sp2 de XP n'est pas si vieille que ça... elle a plein de défauts parait-il :knuppel: :knuppel:

Lances Windows Update pour les mises à jour de sécurité de XP (je viens d'acheter un ordi. portable déjà 19 maj disponibles...)

Vérifies que ton PC est propre (sans virus) en l'absence d'antivirus. Si absence, sur le conseil de ce présent forum (enfin l'ancien), j'ai installé Avast, gratuit et apparemment efficace.

Pour ce qui est des cookies, j'ai lu un truc dans ce gout là sur le site du Minéfi lors de la déclaration en ligne des revenus, je ne sais pas si leurs conseils sont encore disponibles: les versions SP2 de XP devaient faire l'objet d'une manip (je ne sais plus laquelle, j'avais la version SP1...) pour que ça marche... ce conseil s'y trouve peut-être encore... :tickedoff: :chessy:
 

Ca peut vous intéresser