Mon ordi sarrete tout seul!! Au secours

#1
Voila mon ordi perso (par celui la) s'arrete tout seul au bout de 5 à 10 min. apres je l'entend tjs ronfler mais l'ecran tout noir, et sur l'ecran le message 'non signal" apparait????

J'ai 2 antivirus qui fonctionne!!! mais par contre impossible le mettre a jour car l'ordi sarrete avant la connexion au site!!!!!!!!!!

Je suis vraiement dans la galere j'ai plein de dossier a recuperer!!!!!

Que faire ?????

A h oui et quand il sarrete tout seul pendant 10 min , il peut plus se redemerarer si je coupe la prise et que je rebranche ca fait rien quand j'appuye sur le contact ??????????????????????????????????????


Au secours :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad: :mad:
 
#2
J'ai eu exactement le meme probléme, c'était l'alimentation qui était HS. L'écran était noir et indiqué "no signal". depuis en changeant l'alim tout est ok. Pourinfo mon pc est un fujitsu
 
#3
Oui je verrai bien un soucis avec l'alim qui surchauffe et ne fonctionne plus.
Pour le "no signal" c'est juste l'écran qui indique que y'a pas de signal en entrée (bref que le pc est éteint), donc pas de crainte vis à vis de ca.
 
#4
Oui mais j'arrive a allumer mon ordinateur : il marche durant 5 min environ , et la !!! l'ecran devient tout noir (et le message no signal apparait) pourtant j'entend tjs l'ordi faire du bruit!!!

Et quand je debranche après il se passe environ 10 min ou j'arrive plus a le rallumer!!! j'appue sur le bouton il se passe rien ?????
 
#5
ça me fait penser à un copain qui a un soucis avec son portable (j'ai pas encore vu la bête...) apparement il démarre et à peine le temps de charger il s'éteint tout seul et se rallumerait...un vers?!? (y'a tout ses dossiers pour le bts dedant!)
 
#6
Les ventilos tournent tous quand tu l'allume ?
Car ca peut être une surchauffe niveau du processeur et une fois arrivé à une certaine température, le pc se coupe (par mesure de sécurité).
 
#7
Cybervince link=topic=3814.msg36782#msg36782 date=1128376068 a dit:
Les ventilos tournent tous quand tu l'allume ?
Car ca peut être une surchauffe niveau du processeur et une fois arrivé à une certaine température, le pc se coupe (par mesure de sécurité).
à vérifier en effet les ventilos...mais je pencherais plus pour le ventilo de l'alim... en général quand c'est celui du processeur le pc freeze (l'image se fixe et tu peux plus rien faire) mais il ne s'éteint pas.
sinon, si tu connais quelqu'un qui a une alimentation de même puissance que la tienne demande lui de lui emprunter et monte la à la place de la tienne (c'est tout con, ça doit être la première chose que j'ai changé sur mon pc) tu verras si ça fonctionne mieux :wink2:
 
#8
dununfolette link=topic=3814.msg36811#msg36811 date=1128407918 a dit:
à vérifier en effet les ventilos...mais je pencherais plus pour le ventilo de l'alim... en général quand c'est celui du processeur le pc freeze (l'image se fixe et tu peux plus rien faire) mais il ne s'éteint pas.
Exact, mais quand il s'arrête, le CPU chauffe et la sécurité (si elle est active) coupe l'alimentation du PC à partir d'une certaine température.
 
#9
Cybervince link=topic=3814.msg36812#msg36812 date=1128408142 a dit:
Exact, mais quand il s'arrête, le CPU chauffe et la sécurité (si elle est active) coupe l'alimentation du PC à partir d'une certaine température.
ze savais pas que ça coupait l'alim, je pensais que seul le proc stoppait... :blush:

en tout cas pour ce qui est de la récupération des données il suffit de mettre le disque dur en "slave" sur le pc de quelqu'un d'autre et de récupérer ce dont on a besoin :smile:
 
#10
margoulette link=topic=3814.msg36497#msg36497 date=1128361651 a dit:
Voila mon ordi perso (par celui la) s'arrete tout seul au bout de 5 à 10 min. apres je l'entend tjs ronfler mais l'ecran tout noir, et sur l'ecran le message 'non signal" apparait????
J'ai 2 antivirus qui fonctionne!!! mais par contre impossible le mettre a jour car l'ordi sarrete avant la connexion au site!!!!!!!!!!
Je suis vraiement dans la galere j'ai plein de dossier a recuperer!!!!!
Que faire ?????
A h oui et quand il sarrete tout seul pendant 10 min , il peut plus se redemerarer si je coupe la prise et que je rebranche ca fait rien quand j'appuye sur le contact ?
Au secours
Les symptômes décris indiquent soit une défaillance de ton alimentation, soit une défaillance de ton micro-processeur suite à une panne de son ventilateur de refroidissement. Ce qui est plus probable dans ton cas.
Là, il n y a pas 36 solutions, tu dois changer ton micro-processeur, parce que s'il a déjà surchauffer une première fois et que nous savons qu'il est constitué de composants chimiques, alors il va continuer à se dégrader.
Quant à l'alimentation qui se coupe après surchauffe du micro-processeur, c'est normal, mais c'est déjà trop tard. Le mieux est de paramétrer le CMOS, si cette option existe bien entendu. Cela dépend de l'âge de la machine, mais pas de l'âge du cheval blanc d'Henry IV :biggrin:
Concernant les données de ton disque dur, il n y pas danger. Tout dépendra par contre des réparations que tu envisages de faire. Simple changement d'alimentation ou de micro-processeur, alors RAS. Si tu décides d'acheter une autre machine, alors un transfert sera nécessaire. C'est à dire dans notre jargon, coller le vieux disque dur au cul du nouveau en position "esclave" (slave).
@+
 
#12
et une question tout con??
Une imprimante ou un port wifi ou un ecran peuvent-ils avoir un virus???????

Car mon père qui se branche sur le meme port wifi et sur la meme imprimante a le meme probleme
???????????????????????????????
 
#13
euh...un faux contact ???
tu as essayé de débrancher ces derniers et de démarer ?
je ne pense pas que ce soit un virus, (ni la carte graphique mister Web...en quoi ferait-elle sauter l'alim' ?) mais plutot un problème materiel...à voir lequel est défaillant...
 
#14
"... apres je l'entend tjs ronfler mais l'ecran tout noir, et sur l'ecran le message 'non signal" apparait????"  :cool:

Autre chose et cela m'est arrivé au lycée: il s'agissait de la barette mémoire qui avait du bouger dans son emplacement. Essayez de l'enficher à nouveau.
 
#15
margoulette link=topic=3814.msg36497#msg36497 date=1128361651 a dit:
J'ai 2 antivirus qui fonctionne!!! mais par contre impossible le mettre a jour car l'ordi sarrete avant la connexion au site!!!!!!!!!!
et puis c'est pas bien d avoir deux antivirus!!! ca peut creer des conflits
 
N

Nessscafe

Guest
#19
Bonjour, ou plutot au secours !

hier j'utilisais tranquillement mon pc, j'avais meme pas allumé internet. Et tout d'un coup, pof ! l'écran s'éteint... l'UC continue de ronronner, mais l'écran s'éteint, comme s'il était en veille.

Alors j'ai éteint mon pc brutalement (pas le choix), j'ai vérifié - après avoir demandé de l'aide - les prises electriques : elle marche toute. le ventilo a l'air en bon état. Je rallume le pc... tout marche sauf l'écran :cry: :cry: :cry: :cry:

quelqu'un a une solution ?

j'ai un parcouru le topic : surchauffe ? pc mort ? données fioutues ??????

merci d'avance !
 
#20
as-tu essayé de débrancher rebrancher l'écran ? :arrow2:
si tout fonctionne sauf l'écran c'est peut être lui qui a un souci, ou bien il s'est débranché de la tour...si tu as la possibilité de mettre l'écran de quelqu'un d'autre sur ton poste fais le test :wink2:
en tout cas tu as toutes les chances que ce ne soit pas ton ordi mais ton écran (je l'espère pour toi ! c'est quand même moins cher s'il faut en racheter un !!!)
 

Ca peut vous intéresser