probleme freebox

#1
voila je m explique j ai un petit probleme depuis une heure environ la ou y a les deux petit ecran dans ma barre ou y a les icone en bas a droite y a marque un cable reseau et debranche comprend pas que ça veux dire vu que tout mes cables sont branches et depuis y a une fenetre qui arrete pas de s ouvrir au nom de acces to qui me demande de me connecte comprend pas grand chose
 
#3
ok bon pour aller plus simple y a marque connexion au reseau local et en dessous y a ecrit un cable reseau est debranche et a chaque fois que vais sur une page internet bas tu a une fenetre acces to qui s ouvre apparament c'est une connexion a distance ce truc
 
#4
en fait c'est certainement parce que tu as un modem intégré dans ton ordi, moi j'vais ce genre de soucis : un conflit entre ce modem et ma freebox. il m'a suffit de supprimer la connexion qui ne m'intéressait pas et de garder celle de la freebox par défaut :wink2:
est ce que ça répond à ta question ?
 

Iree

New Member
#6
Topaziane a raison, ton OS te prévient simplement que ton réseau est débranché car tu utilises sans doute une carte wifi alors que ton ordi a un modem intégré.
Quand tu cliques sur démarrer/afficher toutes les connexions, qu'obtiens-tu ?
 
#10
j'ai des problèmes aussi mais avec la live box. Mon ordi est branché dessus en usb et en gros ça marche pas. Au mieux j'arrive à avoir internet pendant 5 minutes et ensuite j'y ai plus accès. Y'en a d'autres qui sont ennuyés avec?
 
#11
Les déconnexions sur port USB, ça arrive souvent. Il est toujours préférable d'avoir une connexion en ethernet. As-tu par hasard des chipsets Via ? Les pilotes USB sont-ils à jour ?
 

Ca peut vous intéresser